Subject: Re: administrative duties

From: "Keith A. Kearnes" <[email-masked]>
Date: Mon, 11 Sep 2006 14:26:15 -0600 (MDT)

I put the source files for Cong on abel.
To tex it, you have to ``latex cong'' a couple of times,
then `makeindex cong', then latex again.

Keith

-- 
Keith A. Kearnes           Email: [email-masked]
Department of Mathematics  WWW: http://spot.colorado.edu/~kearnes
University of Colorado     Direct Phone: (303) 492-5203
395 UCB                    Dept Phone: (303) 492-3613
Boulder, CO 80309-0395     Fax: (303) 492-7707

---

From: Emil Kiss <[email-masked]>
Date: Wed, 6 Sep 2006 14:29:36 +0200

Please, send the source, too.

Emil